zanik elektryki w GK i spadek mocy podczas jazdy

Kabelki, silniczki, uklad elektryczny, zaroweczki itp.

zanik elektryki w GK i spadek mocy podczas jazdy

Postprzez darthraven 15 maja 2016, 23:05

Witam, od dłuższego czasu borykam się z takim oto problemem, że zanika mi elektryka w czasie jazdy - zamieściłem film na którym widać jak wszystko gaśnie. Postaram się opisać wszystkie szczegóły
https://youtu.be/KboftELLj5A
- gasną wszystkie zegary, na zegarach w momencie zaniku w miejscu liczby KM często pojawiają się kreski lub odwrócone "L"
- radio ( podłączone bezpośrednio do akumulatora) jak i podświetlenie kokpitu nie gaśnie
- podczas zaniku następuje spadek mocy, na niższych biegach wyraźne odczuwane jest szarpanie
- zanik jak można zauważyć na filmie trwa ok 0.5s ? czasami jest kilka pod rząd, czasami przez długi czas nie ma
- najczęściej występuje to przy ruszaniu, przyspieszaniu, lub na niskich obrotach ( dlatego też na filmie go dość nisko trzymałem
- odwiedzałem elektromechanika kilkukrotnie, kilka kabelków zmienili, posprawdzali wszystko, ponaprawiali co mogli, obecnie zostało mi wybebeszenie całego samochodu i sprawdzenie każdego kabelka z osobna lub ich zamiana, ale to się wiąże z kosztami a nie ma 100% pewności , że to to.
- mialem problem z wariowaniem zamków w aucie , wyczytałem , że to problem starego BCM, udało mi się zdobyć nowy poprawiony, zmieniłem ale mimo to błąd z zanikiem elektryki pozostał...
- padł pomysł czujnika zmiennej fazy rozrządu ale mój silnik takiego nie posiada ;/
- zmiana ECU (?) - raczej nie to, bo by się problem objawiał inaczej
- wcześniej bardzo często mi przy zaniku towarzyszył wariujący wskaźnik poziomu paliwa, mimo, że w baku zawsze ponad połowa to raz pokazywał pusty bak, raz pełny,losowe wartości, pokazywał co chciał.
- jest jedna ciekawa rzecz, dostałem zegary ( co prawda angielskie i świecą na niebiesko ale jednak :P) zmieniłem je i w momencie kiedy pojawia się "zanik" następuje wyczuwalny spadek mocy lecz nowe zegary ani drgną,

Ma ktoś jakiś pomysł co robić dalej ?
Samochód: HC GK 2.0 16V (2002) || galeria: viewtopic.php?f=23&t=10513&e=0
darthraven
 
 
Posty: 29
Dołączył(a): 6 maja 2013, 21:05

zanik elektryki w GK i spadek mocy podczas jazdy

Postprzez maciek666pl 17 maja 2016, 14:13

Musisz mieć gdzieś przebicie w obwodzie, mam taką samą sytuację ale nie cały czas jak Ty tylko podczas włączania świateł. Ze zwykłymi żarówkami miałem wszystko ok ale jak zmieniłem na xenony to problem jest zawsze gdy żarniki nie są jeszcze nagrzane-chyba za duże obciążenie dla ecu...
Samochód: HC GK 2.0 16V (2002)
maciek666pl
 
 
Posty: 25
Dołączył(a): 31 mar 2013, 23:28
Lokalizacja: Jarocin

Re: zanik elektryki w GK i spadek mocy podczas jazdy

Postprzez darthraven 17 maja 2016, 16:52

przebicie w obwodzie? czyli zostaje wybebeszenie auta z kabelków?
Samochód: HC GK 2.0 16V (2002) || galeria: viewtopic.php?f=23&t=10513&e=0
darthraven
 
 
Posty: 29
Dołączył(a): 6 maja 2013, 21:05

zanik elektryki w GK i spadek mocy podczas jazdy

Postprzez maciek666pl 24 maja 2016, 12:41

mi sie troche komputer zjaral bo miałem przebicie od instalacji gazowej pod kierownicą przy stelażu od deski rozdzielczej wiec mogę mieć jakieś uszkodzenie na ECU przez co przy odpalaniu wywalalo mi bezpieczniki i nie chcial odpalać. Nie mam zielonego pojecia co z tym przygaszaniem zrobic. Jak dla mnie to obciążenie, ale w Twoim przypadku jest to bardziej skomplikowane. Patrząc na Twoje posty widzę że masz podobne problemy z autem co ja chyba to wady początkowych 02' ... pozdro
Samochód: HC GK 2.0 16V (2002)
maciek666pl
 
 
Posty: 25
Dołączył(a): 31 mar 2013, 23:28
Lokalizacja: Jarocin

zanik elektryki w GK i spadek mocy podczas jazdy

Postprzez darthraven 3 cze 2017, 10:57

podbijam , o temat w dalszym ciągu aktualny ;/
Samochód: HC GK 2.0 16V (2002) || galeria: viewtopic.php?f=23&t=10513&e=0
darthraven
 
 
Posty: 29
Dołączył(a): 6 maja 2013, 21:05

zanik elektryki w GK i spadek mocy podczas jazdy

Postprzez quamello123 3 cze 2017, 18:11

Dziwnie to wygląda. Tak jakby przez moment zapłon na stacyjce znikał. Elektromechanika to ciężki temat i czasem zwykły przypadek decyduje czy usterkę uda się wyeliminować;) Jeżeli bcm już podmieniłeś zastanowił bym się nad ecu tak profilaktycznie. Nie wiem jak u ciebie ale u nas można spotkać serwisy które posiadają narzędzia do diagnozy instalacji elektrycznej ale nie powiem czy to działa tylko na can-ie czy na wszystkie może też. A tak idąc tym tropem jeżeli nikt wcześniej wiązki nie dotykał to raczej wątpię by to ona była przyczyną. Błędy fabryczne wiązki nie objawiają się po kilkunastu latach.
Samochód: HC GK 2.7 24V v6 (2003) ||
quamello123
 
Avatar użytkownika
 
Posty: 496
Otrzymał podziękowań: 21 razy
Dołączył(a): 26 gru 2014, 09:51
Lokalizacja: Lubuskie/Gorzów Wlkp!


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości